
















	
		















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>
	
 
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-L4CK');</script>
<!-- End Google Tag Manager -->

     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH1', [[970, 90], [320, 100]], 'div-gpt-ad-1565194292044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH2', [[120, 600], [320, 100]], 'div-gpt-ad-1565194469338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH3', [[120, 600], [300, 250]], 'div-gpt-ad-1565194590883-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH4', [300, 250], 'div-gpt-ad-1565194712638-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH5', [300, 250], 'div-gpt-ad-1565194868313-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH6', [[300, 250], [970, 250]], 'div-gpt-ad-1565194902427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN1', [[970, 90], [320, 100]], 'div-gpt-ad-1565195048795-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN2', [[320, 100], [120, 600]], 'div-gpt-ad-1565195403752-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN3', [120, 600], 'div-gpt-ad-1565195435624-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN4', [300, 250], 'div-gpt-ad-1565195473173-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN5', [[300, 600], [300, 250]], 'div-gpt-ad-1565195508810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN6', [970, 250], 'div-gpt-ad-1565195546025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


	





	<title>El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia del PDC | noticias | EL DEBER</title>
	<meta name="description" content="Seg&amp;uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&amp;oacute; toda la documentaci&amp;oacute;n al TSE cuando fue solicitada"/>
	<meta itemprop="title" content="El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia por el PDC | noticias | EL DEBER"/>
	<meta itemprop="description" content="Seg&amp;uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&amp;oacute; toda la documentaci&amp;oacute;n al TSE cuando fue solicitada" />
	<meta property="description" content="Seg&amp;uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&amp;oacute; toda la documentaci&amp;oacute;n al TSE cuando fue solicitada"/>
	<meta name="keywords" content="Paola Barriga, PDC, vicepresidencia, TSE, Jaime Paz, Irma Acne, El Alto, candidata, Elecciones Generales,news,newspaper"/>
	<meta name="Author" content="EL DEBER">
	<link rel="alternate" hreflang="es-ES" href="http://www.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html" />
	
	<meta property="og:title" content="El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia del PDC"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html" />
	<meta property="og:description" content="Seg&amp;uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&amp;oacute; toda la documentaci&amp;oacute;n al TSE cuando fue solicitada"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.eldeber.com.bo/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="El TSE rechazó la renuncia de Barriga a la can | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Seg&amp;uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&amp;oacute; toda la documentaci&amp;oacute;n al TSE cuando fue solicitada">
	
	
	
	
	<meta property="twitter:image" content="http://www.eldeber.com.bo/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="http://www.eldeber.com.bo/amp/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2019-09-11T06:37:51-0400" />
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 





<meta http-equiv="cache-control" content="no-cache"/>
<meta name="GENERATOR" content="EL DEBER"/>
<meta name="organization" content="EL DEBER"/>
<meta name="Googlebot" content="all"/>
<meta name="language" content="es_ES"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="index,follow">
<meta name="classification" content="Noticias"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.eldeber.com.bo/rss.html">
<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
<meta name="msapplication-TileColor" content="#006229">
<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
<meta name="theme-color" content="#006229">
<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1565796117618/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.core.css">
<link rel="stylesheet" type="text/css" href="/__export/1565800252028/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.elecciones.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>


	

	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
</head>
<body class="page-nota pub-elecciones">

   <!-- /78777691/EN1 -->
<div id='div-gpt-ad-1565195048795-0' style="text-align:center">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565195048795-0'); });
  </script>
</div>

	
















<!-- Fixed navbar -->
<div id="espaciado"></div>

<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					11/09/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img id="logo-blanco" src="/export/sites/eldeber/elecciones/arte/logos/eleccionesblanco.png" alt="elecciones" class="logo-blanco animated fadeIn" />
							<img src="/export/sites/eldeber/elecciones/arte/logos/eleccionesverde.png" alt="elecciones" class="logo-verde animated fadeIn"/>
						</span>
					</span>
				</a>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="right-gray-menu"></div>
		<div class="left-green-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
				<a href="https://www.eldeber.com.bo" style="line-height: 20px;"><img src="/arte/logoedheader2.png?__scale=w:139,h:25,t:2" width="139" height="25" alt="EL DEBER"></a>
			
			<span style="color:white;float: left;">|</span><a href="/">INICIO</a>
			
			
			
			
		</div>
		</div>
	</div>
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			






















    
    
    
    
    
    
    
        
    
    
    <div id="article-1" class="noticias" data-path="/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html">
        <div class="scroll-line seccion-back-color"></div>
        <div class="fila  seccion-back-color">

            <div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a itemprop="url" href="/seccion/noticias" data-link-name="/seccion/noticias"
                    class="signposting__action">
                    <span itemprop="title">
                        
                        
                            noticias
                        
                    </span></a>
            </div>
        </div>
        <div class="ancho-contenido" style="height:0px;">
            <div class="triangulo seccion-back-color"> </div>
        </div>
        <br />
        <div style="overflow:hidden; position: relative; min-width:980px;">
            
                <div class="leftSidebar">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN2 -->
                        <div id='div-gpt-ad-1565195403752-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195403752-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="rightSidebar ">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN3 -->
                        <div id='div-gpt-ad-1565195435624-0' style='width: 120px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195435624-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="clearfix"></div>
            
            <div class="ancho-contenido">
                <div class="row">
                    <article class="col-xs-8 nota-portada" data-path="elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html" id="article"
                        data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
                        <meta itemprop="mainEntityOfPage" content="elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html">
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="EL DEBER">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.eldeber.com.bo/arte/logoeldeber.png">
                                <meta itemprop="width" content="316">
                                <meta itemprop="height" content="41">
                            </div>
                            <link itemprop="sameAs" href="https://www.eldeber.com.bo">
                        </div>
                        <h5><a href="/buscar/USTED ELIGE">
                                USTED ELIGE</a></h5>
                        <h1 itemprop="headline" class="titulo-nota">
                            El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia por el PDC
                        </h1>
                        <br />
                        <div>
                            <p>Seg&uacute;n el TSE la candidatura se mantiene porque es resultado de las primarias y porque present&oacute; toda la documentaci&oacute;n al TSE cuando fue solicitada</p>
                        </div><br />
                        


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="http://www.eldeber.com.bo/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_720912434.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="http://www.eldeber.com.bo/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_720912434.jpg" 
					data-src="/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_943190737.jpg"
					data-medium= "/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_1928157106.jpg"
				/>
				<div class="sp-caption" itemprop="description">Los vocales del TSE explicaron que Paola Barriga continúa como candidata. Foto: captura</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 703,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


                        <div class="row nota-audio"
                            style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
                            <div class="col-xs-9" style="padding-top:7px;">
                                
                                
                                    <style type="text/css">
                                        .ra-play img,
                                        .ra-pause img {
                                            width: 32px;
                                        }

                                        .ra-play,
                                        .ra-pause {
                                            cursor: pointer;
                                        }

                                        .ra-pause {
                                            display: none;
                                        }
                                    </style>
                                    <a class="ra-play"
                                        onclick="readAloud.play({lang:'es-MX', pitch:1.1, rate:1.2})"><img
                                            src="/arte/iconos/readarticle.png" /> Leer el artículo</a>
                                    <a class="ra-pause" onclick="readAloud.pause()"><img
                                            src="/arte/iconos/readpause.png" /> Pausar Lectura</a>
                                    <script
                                        src="/__export/1516402065589/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud.min.js"></script>
                                
                            </div>
                            <div class="col-xs-3">
                                <a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto"></a>
                            </div>
                        </div><br />
                        <div class="row">
                            <div class="col-xs-2 social-column">
                                <div class="autor-foto" style="overflow-wrap: break-word;">
                                    






















    
    
        
    
    
        
            
                <div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            
            
            
            
                
                    
                    
                
                
                    <span class="author-name" itemprop="name">
                        EL DEBER</span>
                
            
            
                </div>
            
        
    

                                </div>
                                <div class="theiaStickySidebar"><br /><br />
                                    compartir
                                    <ul>
                                        
                                        <li><a onclick="APP.share( 'facebook', 'elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html' );"
                                            class="face-logo" title="Compartir en Facebook"> </a></li>
                                        <li><a onclick="APP.share( 'twitter', 'elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html', '
                                            El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia por el PDC' );" class="twitt-logo"
                                            title="Compartir en Twitter" > </a></li>
                                        <li><a onclick="APP.share( 'googleplus', 'elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html' );"
                                            class="google-logo" title="Compartir en Google Plus" > </a></li>
                                        <li><a onclick="imprimir();" class="print-logo" title="Imprimir"> </a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-xs-10">
                                <meta itemprop="datePublished" content="2019-09-11T06:37:51-0400" />
                                <meta itemprop="dateModified"
                                    content="2019-09-11T18:37:00-0400" />
                                <meta itemprop="articleSection" content="noticias" />
                                <meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" />
                                <h5>
                                    Hace 1 hora
                                </h5>
                                <br />
                                <div itemprop="articleBody" data-test-id="article-review-body" class="contenido-texto">
                                    <p>El Tribunal Supremo electoral (TSE) inform&oacute; este mi&eacute;rcoles&nbsp;que por decisi&oacute;n de Sala Plena se rechaz&oacute; la renuncia de <strong>Paola Barriga a la&nbsp;candidatura del Partido Dem&oacute;crata Cristiano (PDC)</strong>. Explicaron que a diferencia de otros candidatos inhabilitados, ella present&oacute; toda su documentaci&oacute;n para ser habilitada.&nbsp;</p><p>&ldquo;Su candidatura es producto de una elecci&oacute;n primaria. Adem&aacute;s, <strong>tenemos precedentes que se han generado </strong>en torno a esta elecci&oacute;n&rdquo;, destac&oacute; Idelfonso Mamani, vocal del TSE.</p><p>Mamani explic&oacute; que en primera instancia<strong> se rechaz&oacute; las renuncias de Jaime Paz</strong>, como candidato a la presidencia por el PDC y de Edwin Rodr&iacute;guez que renunci&oacute; a su candidatura como vicepresidente, en cumplimiento y aplicaci&oacute;n de la Ley de Organizaciones Pol&iacute;ticas con efecto vinculante de las primarias.</p><p>Seg&uacute;n el vocal, el razonamiento del TSE guarda coherencia, en base a esa l&iacute;nea jurisprudencial que se ha generado.</p><p>Sin embargo, luego explic&oacute; que otros candidatos fueron&nbsp;inhabilitados y sustituidos porque no presentaron la documentaci&oacute;n exigida por la Constituci&oacute;n. &ldquo;Barriga contin&uacute;a como candidata. <strong>Ha presentado toda la documentaci&oacute;n en los plazos</strong> previstos en la elecci&oacute;n&rdquo;, concluy&oacute; Mamani.</p><p>El 5 de septiembre, Paola Barriga hab&iacute;a renunciado a su candidatura y el PDC ya ten&iacute;a definido que <strong>Irma Acne, una empresaria de El Alto sea la candidata</strong>&nbsp;a la Vicepresidencia.</p><p><strong>Tambi&eacute;n te puede interesar:</strong></p><ul><li><strong><a href="https://elecciones.eldeber.com.bo/noticias/TSE-frena-la-difusion-de-la-encuesta-elaborada-por-universidades-estatales-20190911-0008.html" target="_blank"><span style="color:#16a085;">TSE frena la difusi&oacute;n de la encuesta elaborada por universidades estatales</span></a></strong></li><li><strong><a href="https://elecciones.eldeber.com.bo/noticias/Victima-de-presunto-abuso-sexual-ve-proteccion-judicial-a-Urquizu-20190911-0001.html" target="_blank"><span style="color:#16a085;">V&iacute;ctima de presunto abuso sexual ve protecci&oacute;n judicial a Urquizu</span></a></strong></li><li><strong><a href="https://elecciones.eldeber.com.bo/noticias/Candidata-a-la-Vice-del-PDC-dice-que-afirmacion-de-Chi-le-causo-risa-20190911-0006.html" target="_blank"><span style="color:#16a085;">Candidata a la 'Vice' del PDC dice que afirmaci&oacute;n de Chi le 'caus&oacute; risa'</span></a></strong></li></ul>
                                </div>
                                <br />
                                <br />
                                <div class="sharethis-inline-reaction-buttons"></div>
                                <br>
                                
                                
                                    <h5 class="container" style="border-top: 3px #ccc solid;">
                                        <span
                                            style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En
                                            esta nota </span> <i class="pull-right fa fa-th"></i>
                                    </h5>
                                    <div class="container">
                                        
                                            <a href="/tags/Paola Barriga" class="btn btn-tag btn-sm">
                                                Paola Barriga</a>
                                        
                                            <a href="/tags/PDC" class="btn btn-tag btn-sm">
                                                PDC</a>
                                        
                                            <a href="/tags/vicepresidencia" class="btn btn-tag btn-sm">
                                                vicepresidencia</a>
                                        
                                            <a href="/tags/TSE" class="btn btn-tag btn-sm">
                                                TSE</a>
                                        
                                            <a href="/tags/Jaime Paz" class="btn btn-tag btn-sm">
                                                Jaime Paz</a>
                                        
                                            <a href="/tags/Irma Acne" class="btn btn-tag btn-sm">
                                                Irma Acne</a>
                                        
                                            <a href="/tags/El Alto" class="btn btn-tag btn-sm">
                                                El Alto</a>
                                        
                                            <a href="/tags/candidata" class="btn btn-tag btn-sm">
                                                candidata</a>
                                        
                                            <a href="/tags/Elecciones Generales" class="btn btn-tag btn-sm">
                                                Elecciones Generales</a>
                                        
                                        
                                    </div>
                                
                                <br /><br />
                            </div>
                        </div>
                    </article>
                    <div class="col-xs-4 ultimas">
                        <!-- /78777691/EN4 -->
                        <div id='div-gpt-ad-1565195473173-0' style='width: 300px; height: 250px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195473173-0'); });
                            </script>
                        </div>


                        

















 <div class="lomasvisto">
<h2>LO ÚLTIMO EN EL DEBER</h2>
</div>
<div class="ultimas-noticias">
    
        <div class="nota">
            
            <p>
                El TSE invalida la encuesta electoral de la Umsa por considerar que infringe la ley
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568243293052/sites/eldeber/img/2019/09/11/luca.jpg_1191978063.jpg' alt='Los vocales del TSE en conferencia de prensa este miércoles. Foto: APG' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/bolivia/El-TSE-invalida-la-encuesta-electoral-de-la-Umsa-por-considerar-que-infringe-la-ley-20190911-7526.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                El TSE invalida la encuesta electoral de la Umsa por considerar que infringe la ley</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Siete familias perdieron todo en San Matías y el fuego amenaza otras comunidades
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568236023647/sites/eldeber/img/2019/09/11/san_matias.jpg_1191978063.jpg' alt='El alcalde de San Matías visitó las comunidades afectadas. Foto: Juan Pablo Cahuana' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/santacruz/Siete-familias-perdieron-todo-en-San-Matias-y-el-fuego-amenaza-otras-comunidades-20190911-7517.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Siete familias perdieron todo en San Matías y el fuego amenaza otras comunidades</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia del PDC
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568242163511/sites/eldeber/img/2019/09/11/idelfonso_mamani_tse.jpg_1191978063.jpg' alt='Los vocales del TSE explicaron que Paola Barriga continúa como candidata. Foto: captura' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://elecciones.eldeber.com.bo/noticias/El-TSE-rechazo-la-renuncia-de-Barriga-a-la-candidatura-a-la-Vicepresidencia-del-PDC-20190911-0010.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                El TSE rechazó la renuncia de Barriga a la candidatura a la Vicepresidencia del PDC</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Ibnorca pone 'norma antisoborno' y se estrena como miembro pleno de la ISO
            </p>
            
            






















<div style="position:relative;">

	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568236741156/sites/eldeber/img/2019/09/11/_dsc0351_0.jpg_1191978063.jpg' alt='Antes de convertirse en miembro pleno de la ISO, Bolivia era observadora en 16 comités internacionales y tenía posibilidad de votar solo en 5' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/economia/Ibnorca-pone-norma-antisoborno-y-se-estrena-como-miembro-pleno-de-la-ISO-20190911-7519.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Ibnorca pone 'norma antisoborno' y se estrena como miembro pleno de la ISO</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Padrón: Hay 7.315.364 votantes habilitados y 32.852 inhabilitados
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568243442433/sites/eldeber/img/2019/09/11/cuanto-costaran-las-elecciones-primarias-en-bolivia-679297.jpg_1191978063.jpg' alt='Las elecciones generales se realizarán el próximo 20 de octubre. Foto: Archivo' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/bolivia/Padron-Hay-7.315.364-votantes-habilitados-y-32.852-inhabilitados-20190911-7515.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Padrón: Hay 7.315.364 votantes habilitados y 32.852 inhabilitados</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Investigan a hombre con doble cédula, con una de ellas tenía antecedentes por estafa
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1568235261429/sites/eldeber/img/2019/09/11/segip_bolivia.jpg_1191978063.jpg' alt='Personal del Segip notificó de la irregularidad a la Policía que investiga el caso. Foto: Segip' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/bolivia/Investigan-a-hombre-con-doble-cedula-con-una-de-ellas-tenia-antecedentes-por-estafa-20190911-7514.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Investigan a hombre con doble cédula, con una de ellas tenía antecedentes por estafa</a>
            <div class="clearfix"></div>
        </div>
    
</div>

                        <!-- /78777691/EN5 -->
                        <div id='div-gpt-ad-1565195508810-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195508810-0'); });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="ancho-contenido">
        <div class="ed-ads">
            
                <!-- /78777691/EN6 -->
                <div id='div-gpt-ad-1565195546025-0' style='width: 970px; height: 250px;'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195546025-0'); });
                    </script>
                </div>
            
        </div>
    </div>

		</div>
		
		
	
	
	<script>
		var arrPath = new Array();
		originalPath = '/elecciones/contenidos/2019/09/11/noticia_0010.html';
		
			
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0008.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0006.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0005.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0002.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0001.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/11/noticia_0003.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/10/noticia_0009.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/10/noticia_0008.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/10/noticia_0007.html');
			
		
	</script>
	
	
	
	
	


















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1521579961698/system/modules/com.tfsla.diario.eldeber.vertical/resources/js/ver.core.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>






	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>                     
<img src="/_req/sites/eldeber/30/L2VsZWNjaW9uZXMvY29udGVuaWRvcy8yMDE5LzA5LzExL25vdGljaWFfMDAxMC5odG1s" /></body>
</html>
	
