
















	
		















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>
	
 
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-L4CK');</script>
<!-- End Google Tag Manager -->

     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH1', [[970, 90], [320, 100]], 'div-gpt-ad-1565194292044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH2', [[120, 600], [320, 100]], 'div-gpt-ad-1565194469338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH3', [[120, 600], [300, 250]], 'div-gpt-ad-1565194590883-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH4', [300, 250], 'div-gpt-ad-1565194712638-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH5', [300, 250], 'div-gpt-ad-1565194868313-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH6', [[300, 250], [970, 250]], 'div-gpt-ad-1565194902427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN1', [[970, 90], [320, 100]], 'div-gpt-ad-1565195048795-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN2', [[320, 100], [120, 600]], 'div-gpt-ad-1565195403752-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN3', [120, 600], 'div-gpt-ad-1565195435624-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN4', [300, 250], 'div-gpt-ad-1565195473173-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN5', [[300, 600], [300, 250]], 'div-gpt-ad-1565195508810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN6', [970, 250], 'div-gpt-ad-1565195546025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


	





	<title>El TSE publicará las listas de inhabilitados | noticias | EL DEBER</title>
	<meta name="description" content="Los ciudadanos inhabilitados podr&amp;aacute;n realizar sus reclamos ante los TED"/>
	<meta itemprop="title" content="El TSE publicará las listas de inhabilitados | noticias | EL DEBER"/>
	<meta itemprop="description" content="Los ciudadanos inhabilitados podr&amp;aacute;n realizar sus reclamos ante los TED" />
	<meta property="description" content="Los ciudadanos inhabilitados podr&amp;aacute;n realizar sus reclamos ante los TED"/>
	<meta name="keywords" content="impreso,news,newspaper"/>
	<meta name="Author" content="Cleidy Torres">
	<link rel="alternate" hreflang="es-ES" href="http://www.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html" />
	
	<meta property="og:title" content="El TSE publicará las listas de inhabilitados"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html" />
	<meta property="og:description" content="Los ciudadanos inhabilitados podr&amp;aacute;n realizar sus reclamos ante los TED"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.eldeber.com.bo/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="El TSE publicará las listas de inhabilitados | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Los ciudadanos inhabilitados podr&amp;aacute;n realizar sus reclamos ante los TED">
	
	
	
	
	<meta property="twitter:image" content="http://www.eldeber.com.bo/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="http://www.eldeber.com.bo/amp/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2019-08-24T12:35:26-0400" />
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 





<meta http-equiv="cache-control" content="no-cache"/>
<meta name="GENERATOR" content="EL DEBER"/>
<meta name="organization" content="EL DEBER"/>
<meta name="Googlebot" content="all"/>
<meta name="language" content="es_ES"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="index,follow">
<meta name="classification" content="Noticias"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.eldeber.com.bo/rss.html">
<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
<meta name="msapplication-TileColor" content="#006229">
<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
<meta name="theme-color" content="#006229">
<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1565796117618/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.core.css">
<link rel="stylesheet" type="text/css" href="/__export/1565800252028/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.elecciones.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>


	

	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
</head>
<body class="page-nota pub-elecciones">

   <!-- /78777691/EN1 -->
<div id='div-gpt-ad-1565195048795-0' style="text-align:center">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565195048795-0'); });
  </script>
</div>

	
















<!-- Fixed navbar -->
<div id="espaciado"></div>

<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					24/08/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img id="logo-blanco" src="/export/sites/eldeber/elecciones/arte/logos/eleccionesblanco.png" alt="elecciones" class="logo-blanco animated fadeIn" />
							<img src="/export/sites/eldeber/elecciones/arte/logos/eleccionesverde.png" alt="elecciones" class="logo-verde animated fadeIn"/>
						</span>
					</span>
				</a>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="right-gray-menu"></div>
		<div class="left-green-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
				<a href="https://www.eldeber.com.bo" style="line-height: 20px;"><img src="/arte/logoedheader2.png?__scale=w:139,h:25,t:2" width="139" height="25" alt="EL DEBER"></a>
			
			<span style="color:white;float: left;">|</span><a href="/">INICIO</a>
			
			
			
			
		</div>
		</div>
	</div>
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			






















    
    
    
    
    
    
    
        
    
    
    <div id="article-1" class="noticias" data-path="/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html">
        <div class="scroll-line seccion-back-color"></div>
        <div class="fila  seccion-back-color">

            <div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a itemprop="url" href="/seccion/noticias" data-link-name="/seccion/noticias"
                    class="signposting__action">
                    <span itemprop="title">
                        
                        
                            noticias
                        
                    </span></a>
            </div>
        </div>
        <div class="ancho-contenido" style="height:0px;">
            <div class="triangulo seccion-back-color"> </div>
        </div>
        <br />
        <div style="overflow:hidden; position: relative; min-width:980px;">
            
                <div class="leftSidebar">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN2 -->
                        <div id='div-gpt-ad-1565195403752-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195403752-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="rightSidebar ">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN3 -->
                        <div id='div-gpt-ad-1565195435624-0' style='width: 120px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195435624-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="clearfix"></div>
            
            <div class="ancho-contenido">
                <div class="row">
                    <article class="col-xs-8 nota-portada" data-path="elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html" id="article"
                        data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
                        <meta itemprop="mainEntityOfPage" content="elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html">
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="EL DEBER">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.eldeber.com.bo/arte/logoeldeber.png">
                                <meta itemprop="width" content="316">
                                <meta itemprop="height" content="41">
                            </div>
                            <link itemprop="sameAs" href="https://www.eldeber.com.bo">
                        </div>
                        <h5><a href="/buscar/USTED ELIGE">
                                USTED ELIGE</a></h5>
                        <h1 itemprop="headline" class="titulo-nota">
                            El TSE publicará las listas de inhabilitados
                        </h1>
                        <br />
                        <div>
                            <p>Los ciudadanos inhabilitados podr&aacute;n realizar sus reclamos ante los TED</p>
                        </div><br />
                        


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="http://www.eldeber.com.bo/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_720912434.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="http://www.eldeber.com.bo/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_720912434.jpg" 
					data-src="/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_943190737.jpg"
					data-medium= "/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_1928157106.jpg"
				/>
				<div class="sp-caption" itemprop="description">Los ciudadanos inhabilitados no podrán participar de las elecciones generales del 20 de octubre. Foto: ROLANDO VILEGAS </div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 703,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


                        <div class="row nota-audio"
                            style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
                            <div class="col-xs-9" style="padding-top:7px;">
                                
                                
                                    <style type="text/css">
                                        .ra-play img,
                                        .ra-pause img {
                                            width: 32px;
                                        }

                                        .ra-play,
                                        .ra-pause {
                                            cursor: pointer;
                                        }

                                        .ra-pause {
                                            display: none;
                                        }
                                    </style>
                                    <a class="ra-play"
                                        onclick="readAloud.play({lang:'es-MX', pitch:1.1, rate:1.2})"><img
                                            src="/arte/iconos/readarticle.png" /> Leer el artículo</a>
                                    <a class="ra-pause" onclick="readAloud.pause()"><img
                                            src="/arte/iconos/readpause.png" /> Pausar Lectura</a>
                                    <script
                                        src="/__export/1516402065589/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud.min.js"></script>
                                
                            </div>
                            <div class="col-xs-3">
                                <a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto"></a>
                            </div>
                        </div><br />
                        <div class="row">
                            <div class="col-xs-2 social-column">
                                <div class="autor-foto" style="overflow-wrap: break-word;">
                                    






















    
    
        
    
    
        
            
                <div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            
            
            
            
                
                    
                    
                
                
                    <span class="author-name" itemprop="name">
                        Cleidy Torres</span>
                
            
            
                </div>
            
        
    

                                </div>
                                <div class="theiaStickySidebar"><br /><br />
                                    compartir
                                    <ul>
                                        
                                        <li><a onclick="APP.share( 'facebook', 'elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html' );"
                                            class="face-logo" title="Compartir en Facebook"> </a></li>
                                        <li><a onclick="APP.share( 'twitter', 'elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html', '
                                            El TSE publicará las listas de inhabilitados' );" class="twitt-logo"
                                            title="Compartir en Twitter" > </a></li>
                                        <li><a onclick="APP.share( 'googleplus', 'elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html' );"
                                            class="google-logo" title="Compartir en Google Plus" > </a></li>
                                        <li><a onclick="imprimir();" class="print-logo" title="Imprimir"> </a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-xs-10">
                                <meta itemprop="datePublished" content="2019-08-24T12:35:26-0400" />
                                <meta itemprop="dateModified"
                                    content="2019-08-24T04:00:00-0400" />
                                <meta itemprop="articleSection" content="noticias" />
                                <meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" />
                                <h5>
                                    Hace 3 horas
                                </h5>
                                <br />
                                <div itemprop="articleBody" data-test-id="article-review-body" class="contenido-texto">
                                    <p>El Tribunal Supremo Electoral (TSE) publicar&aacute; el pr&oacute;ximo mi&eacute;rcoles 28 la lista de los ciudadanos inhabilitados para votar en los comicios generales de octubre. Son las personas que resultaron sorteadas como jurados electorales en los comicios judiciales de noviembre de 2017, pero no se presentaron a la mesa el d&iacute;a de la votaci&oacute;n.</p><p>El vicepresidente del TED de Santa Cruz, Eulogio N&uacute;&ntilde;ez, inform&oacute; que el n&uacute;mero de inhabilitados oscila entre las 11.000 y 11.500 personas.</p><p>&ldquo;Del total de ciudadanos inhabilitados, el 98% son jurados electorales que no cumplieron con sus funciones en el &uacute;ltimo proceso eleccionario y el restante 2% corresponde a posibles suplantaciones o doble identidad&rdquo;, explic&oacute; el vocal. Los ciudadanos que consideren que no corresponde su inhabilitaci&oacute;n y tengan pruebas documentales para demostrarlo, podr&aacute;n presentar sus reclamos ante el TED entre el 28 de agosto y el 6 de septiembre.</p><p>La normativa vigente prev&eacute; que los ciudadanos que fueron sorteados como jurados y no cumplieron con su labor, ten&iacute;an plazo de 30 d&iacute;as posteriores al proceso electoral para justificar su inasistencia y para pagar la multa econ&oacute;mica equivalente al 40% del salario m&iacute;nimo nacional.</p><p>N&uacute;&ntilde;ez aclar&oacute; que la inhabilitaci&oacute;n y la depuraci&oacute;n de ciudadanos son totalmente diferentes.</p><p>&ldquo;La depuraci&oacute;n surge por la muerte del ciudadano, a diferencia de la inhabilitaci&oacute;n que no elimina al ciudadano del padr&oacute;n, sino que est&aacute;n registrados, aunque no podr&aacute;n participar en el proceso&rdquo;. La lista ser&aacute; publicada en EL DEBER.</p>
                                </div>
                                <br />
                                <br />
                                <div class="sharethis-inline-reaction-buttons"></div>
                                <br>
                                
                                
                                    <h5 class="container" style="border-top: 3px #ccc solid;">
                                        <span
                                            style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En
                                            esta nota </span> <i class="pull-right fa fa-th"></i>
                                    </h5>
                                    <div class="container">
                                        
                                            <a href="/tags/impreso" class="btn btn-tag btn-sm">
                                                impreso</a>
                                        
                                        
                                    </div>
                                
                                <br /><br />
                            </div>
                        </div>
                    </article>
                    <div class="col-xs-4 ultimas">
                        <!-- /78777691/EN4 -->
                        <div id='div-gpt-ad-1565195473173-0' style='width: 300px; height: 250px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195473173-0'); });
                            </script>
                        </div>


                        

















 <div class="lomasvisto">
<h2>LO ÚLTIMO EN EL DEBER</h2>
</div>
<div class="ultimas-noticias">
    
        <div class="nota">
            
            <p>
                Asamblea de la Cruceñidad verá el tema tierra y defensa del 21-F
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566621282788/sites/eldeber/img/2019/08/24/na93.jpg_1191978063.jpg' alt='Los cívicos están abocados a recibir y enviar la ayuda a la zona de la Chiquitania. Hasta el momento han llevado alrededor de 35 toneladas. Foto: JORGE GUTIÉRREZ' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Asamblea-de-la-Crucenidad-vera-el-tema-tierra-y-defensa-del-21-F-20190824-0005.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Asamblea de la Cruceñidad verá el tema tierra y defensa del 21-F</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Cocaleros culpan al Gobierno por el desvío de coca al narcotráfico
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566620908532/sites/eldeber/img/2019/08/24/coca_.jpg_1191978063.jpg' alt='El precio de la hoja de coca es regulado por la actividad ilegal, afirmó el jueves el jefe de Estado' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Cocaleros-culpan-al-Gobierno-por-el-desvio-de-coca-al-narcotrafico-20190824-0002.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Cocaleros culpan al Gobierno por el desvío de coca al narcotráfico</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Evo denuncia que militares pasivos buscan tumbarlo 
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566620989936/sites/eldeber/img/2019/08/24/ema_.jpg_1191978063.jpg' alt='El presidente Evo Morales asisitó ayer a la Escuela de Sargentos . Foto: ABI' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Evo-denuncia-que-militares-pasivos-buscan-tumbarlo--20190824-0003.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Evo denuncia que militares pasivos buscan tumbarlo </a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                El TSE publicará las listas de inhabilitados
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566621429030/sites/eldeber/img/2019/08/24/na6985.jpg_1191978063.jpg' alt='Los ciudadanos inhabilitados no podrán participar de las elecciones generales del 20 de octubre. Foto: ROLANDO VILEGAS ' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/El-TSE-publicara-las-listas-de-inhabilitados-20190824-0006.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                El TSE publicará las listas de inhabilitados</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Revilla se aferra a su familia y realiza labores habituales
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566620729008/sites/eldeber/img/2019/08/24/se3.jpg_1191978063.jpg' alt='Luis Revilla el jueves acudió al juzgado acompañado de su esposa, Maricruz Ribera. Foto: APG NOTICIAS' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Revilla-se-aferra-a-su-familia-y-realiza-labores-habitualessu-entorno-ve-un-golpe-20190824-0001.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Revilla se aferra a su familia y realiza labores habituales</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Karin Cuéllar: La musicóloga que investiga mientras ejecuta conciertos
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1566607458250/sites/eldeber/img/2019/08/23/br4.jpg_1191978063.jpg' alt='Concierto en el Festival Early Music America 2019, en Estados Unidos. Cada nota interpretada por Cuéllar ha sido analizada en sus investigaciones en archivos y bibliotecas.   FOTOS: GARY PAYNE/ALEXANDER PAKU' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/brujula/Karin-Cuellar-La-musicologa-que-investiga-mientras-ejecuta-conciertos-20190823-9529.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Karin Cuéllar: La musicóloga que investiga mientras ejecuta conciertos</a>
            <div class="clearfix"></div>
        </div>
    
</div>

                        <!-- /78777691/EN5 -->
                        <div id='div-gpt-ad-1565195508810-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195508810-0'); });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="ancho-contenido">
        <div class="ed-ads">
            
                <!-- /78777691/EN6 -->
                <div id='div-gpt-ad-1565195546025-0' style='width: 970px; height: 250px;'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195546025-0'); });
                    </script>
                </div>
            
        </div>
    </div>

		</div>
		
		
	
	
	<script>
		var arrPath = new Array();
		originalPath = '/elecciones/contenidos/2019/08/24/noticia_0006.html';
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/24/noticia_0001.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/24/noticia_0005.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/24/noticia_0004.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/24/noticia_0002.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/24/noticia_0003.html');
			
		
			
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/22/noticia_0004.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/22/noticia_0005.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/22/noticia_0008.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/08/22/noticia_0006.html');
			
		
	</script>
	
	
	
	
	


















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1521579961698/system/modules/com.tfsla.diario.eldeber.vertical/resources/js/ver.core.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>






	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>                     
<img src="/_req/sites/eldeber/30/L2VsZWNjaW9uZXMvY29udGVuaWRvcy8yMDE5LzA4LzI0L25vdGljaWFfMDAwNi5odG1s" /></body>
</html>
	
