
















	
		















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>
	
 
 
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-L4CK');</script>
<!-- End Google Tag Manager -->

     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH1', [[970, 90], [320, 100]], 'div-gpt-ad-1565194292044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH2', [[120, 600], [320, 100]], 'div-gpt-ad-1565194469338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH3', [[120, 600], [300, 250]], 'div-gpt-ad-1565194590883-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH4', [300, 250], 'div-gpt-ad-1565194712638-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH5', [300, 250], 'div-gpt-ad-1565194868313-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EH6', [[300, 250], [970, 250]], 'div-gpt-ad-1565194902427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN1', [[970, 90], [320, 100]], 'div-gpt-ad-1565195048795-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN2', [[320, 100], [120, 600]], 'div-gpt-ad-1565195403752-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN3', [120, 600], 'div-gpt-ad-1565195435624-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN4', [300, 250], 'div-gpt-ad-1565195473173-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN5', [[300, 600], [300, 250]], 'div-gpt-ad-1565195508810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78777691/EN6', [970, 250], 'div-gpt-ad-1565195546025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


	





	<title>Arce Catacora criticó los programas de Mesa y Ortiz | noticias | EL DEBER</title>
	<meta name="description" content="Vladimir Pe&amp;ntilde;a dijo que el MAS desaprovech&amp;oacute; la bonanza. Vania Sandoval record&amp;oacute; el alto d&amp;eacute;ficit fiscal"/>
	<meta itemprop="title" content="Arce Catacora criticó los programas de Mesa y Ortiz | noticias | EL DEBER"/>
	<meta itemprop="description" content="Vladimir Pe&amp;ntilde;a dijo que el MAS desaprovech&amp;oacute; la bonanza. Vania Sandoval record&amp;oacute; el alto d&amp;eacute;ficit fiscal" />
	<meta property="description" content="Vladimir Pe&amp;ntilde;a dijo que el MAS desaprovech&amp;oacute; la bonanza. Vania Sandoval record&amp;oacute; el alto d&amp;eacute;ficit fiscal"/>
	<meta name="keywords" content="impreso,news,newspaper"/>
	<meta name="Author" content="EL DEBER">
	<link rel="alternate" hreflang="es-ES" href="http://www.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html" />
	
	<meta property="og:title" content="Arce Catacora criticó los programas de Mesa y Ortiz"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html" />
	<meta property="og:description" content="Vladimir Pe&amp;ntilde;a dijo que el MAS desaprovech&amp;oacute; la bonanza. Vania Sandoval record&amp;oacute; el alto d&amp;eacute;ficit fiscal"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.eldeber.com.bo/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Arce Catacora criticó los programas de Mesa y  | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Vladimir Pe&amp;ntilde;a dijo que el MAS desaprovech&amp;oacute; la bonanza. Vania Sandoval record&amp;oacute; el alto d&amp;eacute;ficit fiscal">
	
	
	
	
	<meta property="twitter:image" content="http://www.eldeber.com.bo/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="http://www.eldeber.com.bo/amp/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2019-09-30T10:39:58-0400" />
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 





<meta http-equiv="cache-control" content="no-cache"/>
<meta name="GENERATOR" content="EL DEBER"/>
<meta name="organization" content="EL DEBER"/>
<meta name="Googlebot" content="all"/>
<meta name="language" content="es_ES"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="index,follow">
<meta name="classification" content="Noticias"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.eldeber.com.bo/rss.html">
<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
<meta name="msapplication-TileColor" content="#006229">
<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
<meta name="theme-color" content="#006229">
<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1565796117618/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.core.css">
<link rel="stylesheet" type="text/css" href="/__export/1565800252028/system/modules/com.tfsla.diario.eldeber.vertical/resources/css/ver.min.elecciones.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />

<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>


	

	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
</head>
<body class="page-nota pub-elecciones">

   <!-- /78777691/EN1 -->
<div id='div-gpt-ad-1565195048795-0' style="text-align:center">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565195048795-0'); });
  </script>
</div>

	
















<!-- Fixed navbar -->
<div id="espaciado"></div>

<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					01/10/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img id="logo-blanco" src="/export/sites/eldeber/elecciones/arte/logos/eleccionesblanco.png" alt="elecciones" class="logo-blanco animated fadeIn" />
							<img src="/export/sites/eldeber/elecciones/arte/logos/eleccionesverde.png" alt="elecciones" class="logo-verde animated fadeIn"/>
						</span>
					</span>
				</a>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="right-gray-menu"></div>
		<div class="left-green-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
				<a href="https://www.eldeber.com.bo" style="line-height: 20px;"><img src="/arte/logoedheader2.png?__scale=w:139,h:25,t:2" width="139" height="25" alt="EL DEBER"></a>
			
			<span style="color:white;float: left;">|</span><a href="/">INICIO</a>
			
			
			
			
		</div>
		</div>
	</div>
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			






















    
    
    
    
    
    
    
        
    
    
    <div id="article-1" class="noticias" data-path="/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html">
        <div class="scroll-line seccion-back-color"></div>
        <div class="fila  seccion-back-color">

            <div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a itemprop="url" href="/seccion/noticias" data-link-name="/seccion/noticias"
                    class="signposting__action">
                    <span itemprop="title">
                        
                        
                            noticias
                        
                    </span></a>
            </div>
        </div>
        <div class="ancho-contenido" style="height:0px;">
            <div class="triangulo seccion-back-color"> </div>
        </div>
        <br />
        <div style="overflow:hidden; position: relative; min-width:980px;">
            
                <div class="leftSidebar">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN2 -->
                        <div id='div-gpt-ad-1565195403752-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195403752-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="rightSidebar ">
                    <div class="theiaStickySidebar">
                        <!-- /78777691/EN3 -->
                        <div id='div-gpt-ad-1565195435624-0' style='width: 120px; height: 600px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195435624-0'); });
                            </script>
                        </div>

                    </div>
                </div>
                <div class="clearfix"></div>
            
            <div class="ancho-contenido">
                <div class="row">
                    <article class="col-xs-8 nota-portada" data-path="elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html" id="article"
                        data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
                        <meta itemprop="mainEntityOfPage" content="elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html">
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="EL DEBER">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.eldeber.com.bo/arte/logoeldeber.png">
                                <meta itemprop="width" content="316">
                                <meta itemprop="height" content="41">
                            </div>
                            <link itemprop="sameAs" href="https://www.eldeber.com.bo">
                        </div>
                        <h5><a href="/buscar/USTED ELIGE">
                                USTED ELIGE</a></h5>
                        <h1 itemprop="headline" class="titulo-nota">
                            Arce Catacora criticó los programas de Mesa y Ortiz
                        </h1>
                        <br />
                        <div>
                            <p>Vladimir Pe&ntilde;a dijo que el MAS desaprovech&oacute; la bonanza. Vania Sandoval record&oacute; el alto d&eacute;ficit fiscal</p>
                        </div><br />
                        


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="http://www.eldeber.com.bo/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_720912434.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="http://www.eldeber.com.bo/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_720912434.jpg" 
					data-src="/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_943190737.jpg"
					data-medium= "/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_1928157106.jpg"
				/>
				<div class="sp-caption" itemprop="description">El ministro Luis Arce Catacora explica el actual modelo economíco. Foto: EL DEBER</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 703,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


                        <div class="row nota-audio"
                            style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
                            <div class="col-xs-9" style="padding-top:7px;">
                                
                                
                                    <style type="text/css">
                                        .ra-play img,
                                        .ra-pause img {
                                            width: 32px;
                                        }

                                        .ra-play,
                                        .ra-pause {
                                            cursor: pointer;
                                        }

                                        .ra-pause {
                                            display: none;
                                        }
                                    </style>
                                    <a class="ra-play"
                                        onclick="readAloud.play({lang:'es-MX', pitch:1.1, rate:1.2})"><img
                                            src="/arte/iconos/readarticle.png" /> Leer el artículo</a>
                                    <a class="ra-pause" onclick="readAloud.pause()"><img
                                            src="/arte/iconos/readpause.png" /> Pausar Lectura</a>
                                    <script
                                        src="/__export/1516402065589/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud.min.js"></script>
                                
                            </div>
                            <div class="col-xs-3">
                                <a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto"></a>
                            </div>
                        </div><br />
                        <div class="row">
                            <div class="col-xs-2 social-column">
                                <div class="autor-foto" style="overflow-wrap: break-word;">
                                    






















    
    
        
    
    
        
            
                <div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            
            
            
            
                
                    
                    
                
                
                    <span class="author-name" itemprop="name">
                        EL DEBER</span>
                
            
            
                </div>
            
        
    

                                </div>
                                <div class="theiaStickySidebar"><br /><br />
                                    compartir
                                    <ul>
                                        
                                        <li><a onclick="APP.share( 'facebook', 'elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html' );"
                                            class="face-logo" title="Compartir en Facebook"> </a></li>
                                        <li><a onclick="APP.share( 'twitter', 'elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html', '
                                            Arce Catacora criticó los programas de Mesa y Ortiz' );" class="twitt-logo"
                                            title="Compartir en Twitter" > </a></li>
                                        <li><a onclick="APP.share( 'googleplus', 'elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html' );"
                                            class="google-logo" title="Compartir en Google Plus" > </a></li>
                                        <li><a onclick="imprimir();" class="print-logo" title="Imprimir"> </a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="col-xs-10">
                                <meta itemprop="datePublished" content="2019-09-30T10:39:58-0400" />
                                <meta itemprop="dateModified"
                                    content="2019-10-01T04:00:00-0400" />
                                <meta itemprop="articleSection" content="noticias" />
                                <meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" />
                                <h5>
                                    Hace 4 horas
                                </h5>
                                <br />
                                <div itemprop="articleBody" data-test-id="article-review-body" class="contenido-texto">
                                    <p>El ministro de Econom&iacute;a, Luis Arce, cuestion&oacute; la seriedad de los programas que presentaron los candidatos presidenciales de oposici&oacute;n, y dijo que solo son &ldquo;listados de ideas&rdquo; sin sustento t&eacute;cnico.</p><p>&ldquo;Es un listado de ideas, porque no son programas, son ideas, una m&aacute;s radical que la otra&rdquo;, critic&oacute; Arce, en entrevista con el programa &ldquo;Esta Casa no es Hotel&rdquo; de la red ATB.</p><p>Seg&uacute;n Arce, el programa neoliberal m&aacute;s evidente y con la intenci&oacute;n de querer volver a un Estado capitalista, es del candidato a presidente por Bolivia Dice No (BDN), &Oacute;scar Ortiz. No obstante, manifest&oacute; que el programa que present&oacute; Carlos Mesa, candidato por Comunidad Ciudadana, es un &ldquo;listado de ideas&rdquo; que esconde, tambi&eacute;n, una pretensi&oacute;n neoliberal, pero camuflada en deseos de restar protagonismo al Estado en la econom&iacute;a nacional.</p><p>Asegur&oacute; que ambas propuestas contradicen al actual modelo econ&oacute;mico social comunitario y productivo, que pone al Estado como actor principal de la econom&iacute;a.</p><p>En respuesta, el jefe de campa- &ntilde;a de BDN, Vladimir Pe&ntilde;a, asegur&oacute; que el MAS no supo aprovechar la bonanza econ&oacute;mica generada por el incremento de precios internacionales de los hidrocarburos en lujos innecesarios. Vania Sandoval candidata de CC, dijo que el pa&iacute;s tiene d&eacute;ficit fiscal m&aacute;s alto de Sudam&eacute;rica (excluyendo Venezuela), con un 8%</p>
                                </div>
                                <br />
                                <br />
                                <div class="sharethis-inline-reaction-buttons"></div>
                                <br>
                                
                                
                                    <h5 class="container" style="border-top: 3px #ccc solid;">
                                        <span
                                            style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En
                                            esta nota </span> <i class="pull-right fa fa-th"></i>
                                    </h5>
                                    <div class="container">
                                        
                                            <a href="/tags/impreso" class="btn btn-tag btn-sm">
                                                impreso</a>
                                        
                                        
                                    </div>
                                
                                <br /><br />
                            </div>
                        </div>
                    </article>
                    <div class="col-xs-4 ultimas">
                        <!-- /78777691/EN4 -->
                        <div id='div-gpt-ad-1565195473173-0' style='width: 300px; height: 250px;'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195473173-0'); });
                            </script>
                        </div>


                        

















 <div class="lomasvisto">
<h2>LO ÚLTIMO EN EL DEBER</h2>
</div>
<div class="ultimas-noticias">
    
        <div class="nota">
            
            <p>
                China exhibe su poderío militar en un desfile que ensalza el liderazgo de Xi
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569931355167/sites/eldeber/img/2019/10/01/000_1kx0kq.jpg_1191978063.jpg' alt='China conmemora este martes 70 años de su fundación. Foto AFP ' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/mundo/China-exhibe-su-poderio-militar-en-un-desfile-que-ensalza-el-liderazgo-de-Xi-20191001-0016.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                China exhibe su poderío militar en un desfile que ensalza el liderazgo de Xi</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                En Guarayos bloquean la ruta a Beni; se venden pasajes condicionados
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569928465353/sites/eldeber/img/2019/10/01/ju_guarayos_tierras_inra_15.jpeg_1191978063.jpeg' alt='En Guarayos exigen justicia por el asesinato de un dirigente sindical. Foto Jorge Uechi ' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/santacruz/En-Guarayos-bloquean-la-ruta-a-Beni-se-venden-pasajes-condicionados-20191001-0015.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                En Guarayos bloquean la ruta a Beni; se venden pasajes condicionados</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                MAS va solo a las regionales; CC y Demócratas mantienen alianzas y UN suma fuerzas
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569907898906/sites/eldeber/img/2019/10/01/rf___.jpg_1191978063.jpg' alt='Rafael Quispe fue proclamado como candidato a la Gobernación de La Paz por la alianza Pueblo. Foto: APG NOTICIAS' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/MAS-va-solo-a-las-regionales-CC-y-Democratas-mantienenalianzas-y-UN-suma-fuerzas-20191001-0001.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                MAS va solo a las regionales; CC y Demócratas mantienen alianzas y UN suma fuerzas</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Arce Catacora criticó los programas de Mesa y Ortiz
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569897658574/sites/eldeber/img/2019/09/30/sa9.jpg_1191978063.jpg' alt='El ministro Luis Arce Catacora explica el actual modelo economíco. Foto: EL DEBER' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Arce-Catacora-critico-los-programas-de-Mesa-y-Ortiz-20190930-0011.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Arce Catacora criticó los programas de Mesa y Ortiz</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Políticos intensificarán campaña en las redes y en el puerta a puerta
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569897584902/sites/eldeber/img/2019/09/30/sa8.jpg_1191978063.jpg' alt='Oscar Ortiz firmó un compromiso ante notario de fe pública en el que promete cumplir sus propuestas. Foto:DEMÓCRATAS' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="http://elecciones.eldeber.com.bo/noticias/Politicos-intensificaran-campana-en-las-redes-y-en-el-puerta-a-puerta-20190930-0010.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Políticos intensificarán campaña en las redes y en el puerta a puerta</a>
            <div class="clearfix"></div>
        </div>
    
        <div class="nota">
            
            <p>
                Tres países tienen menos de 15 votantes (y otros datos curiosos sobre el padrón electoral de Bolivia)
            </p>
            
            






















<div style="position:relative;">

	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1569926727806/sites/eldeber/img/2019/10/01/rv_elecciones_1.jpg_1191978063.jpg' alt='Los sobres de seguridad que llevan las actas de votación en el extranjero son enviados a Bolivia a través de valija diplomática | Foto: Rolando Villegas' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
            
            
            <a href="https://www.eldeber.com.bo/separata/Tres-paises-tienen-menos-de-15-votantes-y-otros-datos-curiosos-sobre-el-padron-electoral-de-Bolivia-20191001-0009.html" target=”_blank” class="link-block" tabindex="-1" aria-hidden="true">
                Tres países tienen menos de 15 votantes (y otros datos curiosos sobre el padrón electoral de Bolivia)</a>
            <div class="clearfix"></div>
        </div>
    
</div>

                        <!-- /78777691/EN5 -->
                        <div id='div-gpt-ad-1565195508810-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195508810-0'); });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="ancho-contenido">
        <div class="ed-ads">
            
                <!-- /78777691/EN6 -->
                <div id='div-gpt-ad-1565195546025-0' style='width: 970px; height: 250px;'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565195546025-0'); });
                    </script>
                </div>
            
        </div>
    </div>

		</div>
		
		
	
	
	<script>
		var arrPath = new Array();
		originalPath = '/elecciones/contenidos/2019/09/30/noticia_0011.html';
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0010.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0012.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0013.html');
			
		
			
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/10/01/noticia_0001.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0009.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0008.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0004.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0002.html');
			
		
			
			
			arrPath.push('/elecciones/contenidos/2019/09/30/noticia_0003.html');
			
		
	</script>
	
	
	
	
	


















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1521579961698/system/modules/com.tfsla.diario.eldeber.vertical/resources/js/ver.core.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>






	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>                     
<img src="/_req/sites/eldeber/30/L2VsZWNjaW9uZXMvY29udGVuaWRvcy8yMDE5LzA5LzMwL25vdGljaWFfMDAxMS5odG1s" /></body>
</html>
	
